Path

ez projects / nxc_twitter / news / new release (compatible wit...


New release (compatible with 2014.07.0) and Twitter API 1.1

If you use this extension or did in the past you should review our new GitHub repository: 

git clone git@github.com:brookinsconsulting/nxc_twitter.git ezpublish_legacy/extension/nxc_twitter;

or you may download a package instead nxc_twitter_2014.07.tar.gz

Warning: This solution is deprecated. Please do not use for new projects. Please use http://projects.ez.no/nxc_social_networks instead!

Comments

Log in or create a user account to comment.

Article info

0 comments