Path

ez projects / integrate / forum / general / ez 4.3


eZ 4.3

You need to be logged in to post messages in the forums. New users may register here.

Jean-Luc Nguyen

Member since:
30 November 1999

Posts: 13

Friday 03 September 2010 2:38:53 pm

Hello,

I just upgraded 4.1.3 to 4.3, and this extension is not working anymore... Is there something similar or do I have to patch the extension ?

Thanks !
Up

You need to be logged in to post messages in the forums. New users may register here.